Alle Systeme funktionieren

Verzögerungen bei der Datenverarbeitung

Gelöst
Beeinträchtigte Leistung
Aufgetreten am vor mehr als 1 Jahr Dauerte etwa 4 Stunden

Betroffen

Aktualisierung
  • Gelöst
    Gelöst

    This incident has been resolved.

  • Überprüfung
    Überprüfung

    Die meisten Daten wurden verarbeitet, wir sehen immer noch eine Verzögerung bei der Umsetzung der Regeln und beobachten die Situation weiterhin.

  • Identifizierung
    Identifizierung

    Wir haben das Problem identifiziert und arbeiten an einer Lösung.

  • Analyse
    Analyse

    In unserem System treten Verarbeitungsverzögerungen auf. Es sind keine Daten verloren gegangen, und das System sollte in Kürze aufgeholt werden.